TP - Link SG3452XMPP Omada 48 - Port Gigabit and 4 - Port 10GE SFP+ L2+ Managed Switch with 40 - Port PoE+ & 8 - Port PoE++
TP - Link SG3452XMPP Omada 48 - Port Gigabit and 4 - Port 10GE SFP+ L2+ Managed Switch with 40 - Port PoE+ & 8 - Port PoE++
TP - Link SG3452XMPP Omada 48 - Port Gigabit and 4 - Port 10GE SFP+ L2+ Managed Switch with 40 - Port PoE+ & 8 - Port PoE++
TP - Link SG3452XMPP Omada 48 - Port Gigabit and 4 - Port 10GE SFP+ L2+ Managed Switch with 40 - Port PoE+ & 8 - Port PoE++
TP - Link SG3452XMPP Omada 48 - Port Gigabit and 4 - Port 10GE SFP+ L2+ Managed Switch with 40 - Port PoE+ & 8 - Port PoE++
-3%
TP - Link SG3452XMPP Omada 48 - Port Gigabit and 4 - Port 10GE SFP+ L2+ Managed Switch with 40 - Port PoE+ & 8 - Port PoE++
TP - Link SG3452XMPP Omada 48 - Port Gigabit and 4 - Port 10GE SFP+ L2+ Managed Switch with 40 - Port PoE+ & 8 - Port PoE++
TP - Link SG3452XMPP Omada 48 - Port Gigabit and 4 - Port 10GE SFP+ L2+ Managed Switch with 40 - Port PoE+ & 8 - Port PoE++
TP - Link SG3452XMPP Omada 48 - Port Gigabit and 4 - Port 10GE SFP+ L2+ Managed Switch with 40 - Port PoE+ & 8 - Port PoE++
TP - Link SG3452XMPP Omada 48 - Port Gigabit and 4 - Port 10GE SFP+ L2+ Managed Switch with 40 - Port PoE+ & 8 - Port PoE++

TP-Link SG3452XMPP Omada 48-Port Gigabit dan 4-Port 10GE SFP+ L2+ Managed Switch dengan 40-Port PoE+ & 8-Port PoE++

Daya dan Performa untuk Jaringan Mutakhir TP-Link SG3452XMPP Omada 48-Port Gigabit dan 4-Port 10GE SFP+ L2+ Managed Switch adalah solusi yang tangguh dan serbaguna yang dirancang untuk memenuhi tuntutan jaringan berkinerja tinggi. Dengan dukungan PoE yang luas dan manajemen terpusat, switch ini ideal bagi bisnis yang ingin meningkatkan infrastruktur jaringan mereka. Sorotan Dukungan PoE yang Luas: 40 port PoE+ dan 8 port PoE++ dengan total anggaran PoE sebesar 750W Konektivitas Berkecepatan Tinggi: 4× slot SFP+ 10 Gbps untuk transfer data secepat kilat Manajemen Terpusat: Kelola melalui web, CLI, SNMP, RMON, dan aplikasi Omada Fitur Utama Kapabilitas PoE yang Kuat 8 Port PoE++: Setiap port mendukung hingga 90W, sempurna untuk perangkat berdaya tinggi seperti kamera IP PTZ HD dengan pemanas dan pencahayaan gedung pintar 40 Port PoE+: Setiap port mendukung hingga 30W, cocok untuk titik akses (access point), klien tipis (thin client), dan banyak lagi Total Anggaran PoE 750W: Daya yang mencukupi untuk semua perangkat yang terhubung Fitur Jaringan Lanjutan Static Routing: Merutekan lalu lintas internal secara efisien untuk meningkatkan performa jaringan VLAN, ACL, QoS, IGMP Snooping: Fitur manajemen jaringan dan keamanan yang komprehensif Dukungan ERPS: Memberikan perlindungan dan pemulihan cepat dalam topologi ring Opsi Manajemen yang Fleksibel Manajemen Cloud Terpusat: Kelola beberapa situs dengan mudah melalui antarmuka tunggal via web atau aplikasi Omada Manajemen Standalone: Opsi termasuk antarmuka web, CLI, SNMP, dan RMON Desain yang Tahan Lama dan Serbaguna Casing Logam: Memastikan daya tahan dan performa jangka panjang Dapat Dipasang di Rak (Rack-Mountable): Mudah diintegrasikan ke dalam infrastruktur jaringan yang ada Spesifikasi Spesifikasi Detail Port 48× Port Gigabit RJ45 (8× PoE++, 40× PoE+) 4× Slot SFP+ 10 Gbps Anggaran PoE Total Anggaran PoE 750W Anggaran Port PoE++ Maks 90W per Port PoE++ Anggaran Port PoE+ Maks 30W per Port PoE+ Kepatuhan Standar IEEE 802.3af/at/bt, IEEE 802.3an, IEEE 802.3ae, IEEE 802.3aq Opsi Manajemen Manajemen cloud terpusat, manajemen standalone via web, CLI, SNMP, RMON Fitur Lanjutan Static Routing, VLAN, ACL, QoS, IGMP Snooping, OAM, DDM, ERPS Konstruksi Casing logam yang tahan lama, desain rack-mountable Dimensi Akan ditentukan berdasarkan dimensi produk Sertifikasi FCC, CE, RoHS Ringkasan TP-Link SG3452XMPP Omada 48-Port Gigabit dan 4-Port 10GE SFP+ L2+ Managed Switch dirancang untuk memberikan daya dan performa tinggi bagi pengaturan jaringan mutakhir. Dengan anggaran PoE yang substansial, konektivitas berkecepatan tinggi, dan opsi manajemen yang fleksibel, switch ini sangat cocok bagi bisnis yang ingin meningkatkan infrastruktur jaringan mereka dengan solusi yang tangguh, skalabel, dan efisien.

Harga normal $1,613.76 SGD Harga jual $1,565.35 SGD
Hemat $48.41 SGD

Error grup produk saat mengaktifkan pemilih varian

Tambahkan ke Daftar Keinginan
Tambah ke Perbandingan

American Express
Apple Pay
Google Pay
Mastercard
PayPal
Shop Pay
Visa
Pemasok: TP-Link
SKU: SG3452XMPP Kode Batang: 8885020620870 Ketersediaan: Tersedia

Pengambilan tersedia di 3005, Ubi Avenue 3, #01-88

Biasanya siap dalam 2-4 hari kerja (tidak termasuk hari libur)

TP - Link SG3452XMPP Omada 48 - Port Gigabit and 4 - Port 10GE SFP+ L2+ Managed Switch with 40 - Port PoE+ & 8 - Port PoE++

TP-Link SG3452XMPP Omada 48-Port Gigabit dan 4-Port 10GE SFP+ L2+ Managed Switch dengan 40-Port PoE+ & 8-Port PoE++

  • 3005, Ubi Avenue 3, #01-88

    Tersedia layanan pengambilan, biasanya siap dalam 2-4 hari kerja (tidak termasuk hari libur)

    3005, Ubi Avenue 3, #01-88
    Singapore 408861
    Singapura

    +6561007000

    Cek ini di Google Maps
TP - Link SG3452XMPP Omada 48 - Port Gigabit and 4 - Port 10GE SFP+ L2+ Managed Switch with 40 - Port PoE+ & 8 - Port PoE++

TP-Link SG3452XMPP Omada 48-Port Gigabit dan 4-Port 10GE SFP+ L2+ Managed Switch dengan 40-Port PoE+ & 8-Port PoE++

Harga normal $1,613.76 SGD Harga jual $1,565.35 SGD
Deskripsi

Daya dan Performa untuk Jaringan Mutakhir

TP-Link SG3452XMPP Omada 48-Port Gigabit dan 4-Port 10GE SFP+ L2+ Managed Switch adalah solusi yang tangguh dan serbaguna yang dirancang untuk memenuhi tuntutan jaringan berkinerja tinggi. Dengan dukungan PoE yang luas dan manajemen terpusat, switch ini ideal bagi bisnis yang ingin meningkatkan infrastruktur jaringan mereka.

Sorotan

  • Dukungan PoE yang Luas: 40 port PoE+ dan 8 port PoE++ dengan total anggaran PoE sebesar 750W
  • Konektivitas Berkecepatan Tinggi: 4× slot SFP+ 10 Gbps untuk transfer data secepat kilat
  • Manajemen Terpusat: Kelola melalui web, CLI, SNMP, RMON, dan aplikasi Omada

Fitur Utama

  • Kapabilitas PoE yang Kuat

    • 8 Port PoE++: Setiap port mendukung hingga 90W, sempurna untuk perangkat berdaya tinggi seperti kamera IP PTZ HD dengan pemanas dan pencahayaan gedung pintar
    • 40 Port PoE+: Setiap port mendukung hingga 30W, cocok untuk titik akses (access point), klien tipis (thin client), dan banyak lagi
    • Total Anggaran PoE 750W: Daya yang mencukupi untuk semua perangkat yang terhubung
  • Fitur Jaringan Lanjutan

    • Static Routing: Merutekan lalu lintas internal secara efisien untuk meningkatkan performa jaringan
    • VLAN, ACL, QoS, IGMP Snooping: Fitur manajemen jaringan dan keamanan yang komprehensif
    • Dukungan ERPS: Memberikan perlindungan dan pemulihan cepat dalam topologi ring
  • Opsi Manajemen yang Fleksibel

    • Manajemen Cloud Terpusat: Kelola beberapa situs dengan mudah melalui antarmuka tunggal via web atau aplikasi Omada
    • Manajemen Standalone: Opsi termasuk antarmuka web, CLI, SNMP, dan RMON
  • Desain yang Tahan Lama dan Serbaguna

    • Casing Logam: Memastikan daya tahan dan performa jangka panjang
    • Dapat Dipasang di Rak (Rack-Mountable): Mudah diintegrasikan ke dalam infrastruktur jaringan yang ada

Spesifikasi

Spesifikasi Detail
Port 48× Port Gigabit RJ45 (8× PoE++, 40× PoE+)
4× Slot SFP+ 10 Gbps
Anggaran PoE Total Anggaran PoE 750W
Anggaran Port PoE++ Maks 90W per Port PoE++
Anggaran Port PoE+ Maks 30W per Port PoE+
Kepatuhan Standar IEEE 802.3af/at/bt, IEEE 802.3an, IEEE 802.3ae, IEEE 802.3aq
Opsi Manajemen Manajemen cloud terpusat, manajemen standalone via web, CLI, SNMP, RMON
Fitur Lanjutan Static Routing, VLAN, ACL, QoS, IGMP Snooping, OAM, DDM, ERPS
Konstruksi Casing logam yang tahan lama, desain rack-mountable
Dimensi Akan ditentukan berdasarkan dimensi produk
Sertifikasi FCC, CE, RoHS

Ringkasan

TP-Link SG3452XMPP Omada 48-Port Gigabit dan 4-Port 10GE SFP+ L2+ Managed Switch dirancang untuk memberikan daya dan performa tinggi bagi pengaturan jaringan mutakhir. Dengan anggaran PoE yang substansial, konektivitas berkecepatan tinggi, dan opsi manajemen yang fleksibel, switch ini sangat cocok bagi bisnis yang ingin meningkatkan infrastruktur jaringan mereka dengan solusi yang tangguh, skalabel, dan efisien.

Spesifikasi

TP-Link SG3452XMPP Omada Switch Managed L2+ 48-Port Gigabit dan 4-Port 10GE SFP+ dengan Spesifikasi 40-Port PoE+ & 8-Port PoE++

FITUR PERANGKAT KERAS
Antarmuka 48× Port RJ45 10/100/1000 Mbps (8× PoE++, 40× PoE+), 4× Slot 10G SFP+, 1× Port Konsol RJ45, 1× Port Konsol Micro-USB
Jumlah Kipas 3
Kunci Keamanan Fisik √
Catu Daya 100-240 V AC~50/60 Hz
Port PoE (RJ45) Standar: Sesuai 802.3at/af, Port PoE+: 48 Port (hingga 30 W Output PoE per Port), Anggaran Daya: 750 W*
Dimensi (L x D x T) 17.3×13.0×1.7 in (440×330×44 mm)
Pemasangan Dapat Dipasang pada Rak
Konsumsi Daya Maksimum 913.4 W (110V/60Hz) (dengan PD 750 W terhubung)
Disipasi Panas Maksimum 3114.69 BTU/jam (110 V/60 Hz) (dengan PD 750 W terhubung)
KINERJA
Kapasitas Switching 176 Gbps
Laju Penerusan Paket 130.9 Mpps
Tabel Alamat MAC 16 K
Memori Buffer Paket 12 Mbit
Jumbo Frame 9 KB
FITUR PERANGKAT LUNAK
Kualitas Layanan 8 antrean prioritas, prioritas CoS/DSCP 802.1p, Penjadwalan antrean: SP (Prioritas Ketat), WRR (Weighted Round Robin), SP+WRR, Kontrol Bandwidth: Pembatasan Berbasis Port/Aliran, Kinerja Lebih Halus, Tindakan untuk Aliran: Penandaan QoS (Penandaan 802.1P, Penandaan DSCP)
Fitur L2 dan L2+ 128 Antarmuka IP: Mendukung Antarmuka IPv4/IPv6, Perutean Statis: 48 Rute Statis IPv4/IPv6, ARP Statis: 128 entri statis, 512 Entri ARP, Proxy ARP, Gratuitous ARP, Server DHCP, Relay DHCP: Relay Antarmuka DHCP, Relay VLAN DHCP, Relay L2 DHCP, Agregasi Tautan, Protokol Spanning Tree, Deteksi Loop, Kontrol Aliran 802.3x, Mirroring
Multicast L2 Mendukung 1000 grup IGMP (IPv4, IPv6), IGMP Snooping, Otentikasi IGMP, Pendaftaran VLAN Multicast (MVR), MLD Snooping, Penyaringan Multicast: 256 profil dan 16 entri per profil
Fitur Lanjutan Penemuan Perangkat Otomatis†, Konfigurasi Batch†, Pembaruan Firmware Batch†, Pemantauan Jaringan Cerdas†, Peringatan Peristiwa Tidak Normal†, Konfigurasi Terpadu†, Jadwal Reboot†, Fitur ISP: L2PT (Layer 2 Protocol Tunneling), Protokol Deteksi Tautan Perangkat (DLDP), Penyisipan ID PPPoE, ERPS, OAM Tautan Ethernet 802.3ah, DDM, sFlow
VLAN Grup VLAN: Maks. 4K Grup VLAN, VLAN Bertag 802.1q, VLAN MAC: 30 Entri, VLAN Protokol: Templat Protokol 16, VLAN Protokol 16, VLAN Privat, GVRP, VPN VLAN: Pemetaan VLAN, Penggantian VLAN, VLAN Suara
Daftar Kontrol Akses ACL Berbasis Waktu, ACL MAC: MAC Sumber, MAC Tujuan, ID VLAN, Prioritas Pengguna, Tipe Ether, ACL IP: IP Sumber, IP Tujuan, Fragment, Protokol IP, Flag TCP, Port TCP/UDP, DSCP/IP TOS, ACL Gabungan, ACL Konten Paket, ACL IPv6, Kebijakan: Mirroring, Pengalihan, Pembatasan Laju, Penandaan QoS, ACL berlaku untuk Port/VLAN
Keamanan Pengikatan IP-MAC-Port: 512 Entri, DHCP Snooping, Inspeksi ARP, Penjaga Sumber IPv4: 100 Entri, Pengikatan IPv6-MAC-Port: 512 Entri, DHCPv6 Snooping, Deteksi ND, ND Snooping, Penjaga Sumber IPv6: 100 Entri, Pertahanan DoS, Filter DHCP, Keamanan Port Statis/Dinamis: Hingga 64 alamat MAC per port, Kontrol Badai Broadcast/Multicast/Unicast: mode kontrol kbps/rasio/pps, 802.1X: Otentikasi Berbasis Port, Otentikasi Berbasis Mac, Penugasan VLAN, MAB, VLAN Tamu, Dukungan Otentikasi dan Akuntabilitas Radius, AAA (termasuk TACACS+), Isolasi Port, Manajemen Web Aman melalui HTTPS dengan SSLv3/TLS 1.2, Manajemen Antarmuka Baris Perintah (CLI) Aman dengan SSHv1/SSHv2, Kontrol Akses Berbasis IP/Port/MAC
IPv6 IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, ACL IPv6, Antarmuka IPv6, Perutean IPv6 Statis, Penemuan Tetangga IPv6 (ND), Penemuan Unit Transmisi Maksimum (MTU) Jalur, Internet Control Message Protocol (ICMP) versi 6, TCPv6/UDPv6, Aplikasi IPv6: Klien DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6
MIB MIB II (RFC1213), MIB Antarmuka (RFC2233), MIB Antarmuka Ethernet (RFC1643), MIB Bridge (RFC1493), MIB P/Q-Bridge (RFC2674), MIB RMON (RFC2819), MIB RMON2 (RFC2021), MIB Klien Akuntansi Radius (RFC2620), MIB Klien Otentikasi Radius (RFC2618), Ping Jarak Jauh, MIB Traceroute (RFC2925), Dukungan MIB pribadi TP-Link
PENGELOLAAN
Aplikasi Omada Ya. Memerlukan penggunaan Omada Hardware Controller, Omada Cloud-Based Controller, atau Omada Software Controller.
Pengelolaan Terpusat Omada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller
Akses Cloud Ya. Memerlukan penggunaan Omada Hardware Controller, Omada Cloud-Based Controller, atau Omada Software Controller.
Penyediaan Tanpa Sentuhan Ya. Memerlukan penggunaan Omada Cloud-Based Controller.
Fitur Pengelolaan GUI Berbasis Web, Antarmuka Baris Perintah (CLI) melalui port konsol, telnet, SNMPv1/v2c/v3: Trap/Inform, RMON (grup 1, 2, 3, 9), Templat SDM, Klien DHCP/BOOTP, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, Citra Ganda, Konfigurasi Ganda, Pemantauan CPU, Diagnostik Kabel, EEE, Pemulihan Kata Sandi, SNTP, Log Sistem
LAINNYA
Sertifikasi CE, FCC, RoHS
Isi Paket Switch SG3452XMPP, Kabel Daya, Panduan Instalasi Cepat, Kit Pemasangan Rak, Kaki Karet
Persyaratan Sistem Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ atau Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® atau Linux.
Lingkungan Suhu Operasional: 0–40 ℃ (32–104 ℉), Suhu Penyimpanan: -40–70 ℃ (-40–158 ℉), Kelembapan Operasional: 10–90% RH non-kondensasi, Kelembapan Penyimpanan: 5–90% RH non-kondensasi

Customer Reviews

Be the first to write a review
0%
(0)
0%
(0)
0%
(0)
0%
(0)
0%
(0)

Produk yang baru dilihat